不会都用了吧 / 公式集 / 操盘黄金线主图

分享

   

操盘黄金线主图

2010-10-15  不会都用...
重心:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,coloryellow,LINETHICK1;
GAO:=HHV(C,60)-LLV(C,60);
RSI:=SMA(MAX(重心-REF(重心,1),0),5,1)/SMA(ABS(重心-REF(重心,1)),5,1);
指导线:重心+GAO*(RSI-0.5),COLORFF00FF,LINETHICK1;
STICKLINE(CROSS(RSI,0.1),指导线,REF(指导线,1),1,0),colorred,LINETHICK3;
STICKLINE(CROSS(0.9,RSI),指导线,REF(指导线,1),1,0),colorgreen,LINETHICK3;
平衡:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
PARTLINE(平衡,重心>=平衡,RGB(255,0,0),重心<平衡,RGB(0,0,255)),LINETHICK2;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
持股区域:STICKLINE(A>B,A,B,2,0),COLORFF00FF,LINETHICK5;
持币区域:STICKLINE(A<B,A,B,2,0),colorgreen,LINETHICK5;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>