红黑蜘蛛 / 我的图书馆 / 宁波敢死队再现(源码)

0 0

   

宁波敢死队再现(源码)

2010-12-07  红黑蜘蛛
B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70; B2:=SMA(B1,9,1)+100; B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100; B4:=SMA(B3,3,1); B5:=SMA(B4,3,1)+100; B6:=B5-B2; B7:IF(B6>60,B6-60,0); 持有:STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),5,0),COLORMAGENTA; A:0,POINTDOT,COLORMAGENTA,LINETHICK3; DIFF: EMA(CLOSE,12) - EMA(CLOSE,26),COLORBLUE,LINETHICK2; DEA1:=EMA(DIFF,9);0.10,COLORBLUE,LINETHICK2; MACD: 2*(DIFF-DEA1)*60,LINETHICK0; S1:=MACD<REF(MACD,1)AND MACD>0,COLORBLUE; S2:=MACD<REF(MACD,1)/2 AND MACD<0; STICKLINE(MACD>=0,MACD,0,8,1),COLORRED; STICKLINE(S1,0,MACD,8,1),COLOR00FFFF;
 
想要更多的牛指标就进群: 292583022

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章
    喜欢该文的人也喜欢 更多