LIB达人 / 指标公式 / 送大家一个选股公式通达信

分享

   

送大家一个选股公式通达信

2011-04-20  LIB达人
选股思路:3日线上穿8日线,日线上穿18日线,成交量大于上一日的成交量,cci指标小于80,散户线小于前一个交易日
p:=(HIGH + LOW + CLOSE)/3;
cci:=(P-MA(P,14))*100/(1.5*avedev(P,14));
散户线:= 100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
DD:= 散户线< REF(散户线,1);
gx:cross(ma(c,3),ma(c,8)) and cross(c,ma(c,18)) and vol>ref(vol,1) and cci<80 and dd;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>