游龙mg / 私密空间 / MACD二次绿柱缩短的选股公式

0 0

   

MACD二次绿柱缩短的选股公式

2012-04-07  游龙mg

股价创新低,比较前后两个绿色macd片的最低值不再创新低(两绿中间出现一片红柱),甚至股价创新低,macd是红的,这样的选股公式

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
B1:REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多