我醉清风 / 通达信公式 / 一套较为系统的看盘炒股指标公式,有了它...

分享

   

一套较为系统的看盘炒股指标公式,有了它你的炒股功率提升百倍

2013-09-19  我醉清风

 
这是一个魔鬼在操作的提示图解,如此操作股市真成提款机了,希望大家能实现如此愿望,祝你成功!
美国瑞士籍短线投资大师安得烈.布殊曾4次夺得世界最顶尖的华尔街交易冠军杯大赛冠军,尤其在1987年美国股灾时更是战绩辉煌,创出三个月获利4537.8%的惊人成绩,最高效一天操作12次,平均每月翻番15倍以上,令人咋舌!
他在专著里透露,其实他使用的2560战法十分简单:25日均线坚决向上,5日均线上穿或回踩25日均线时,成交量5均量大于60均量就是介入机会,最好此时出现缩量小星线过渡:
安德烈.布殊说:不要总是发梦大牛股,老老实实把握每次获利5%~10%的机会,一次获利5%,十四次就翻1倍;每周获利5%,一年就翻10倍,复利是这个世界上的第九大奇迹。看了这段文字,大家应该明白什么是2560了—–即25天均线和60天量线。这也就是2560战法。均线设置为5,25,200。大家知道,5线是短线、25线是中线、200线(也可以设成250线)属长线。那么,我们平时如何依据这三线进行操作呢?
大家不用急让我慢慢给大家细说;
 
送上主图 附图指标公式
{主图公式源码}
MA5:MA(C,5),LINETHICK2;
MA5:MA(C,5),LINETHICK2;
MA10:MA(C,10);
MA25:MA(C,25),LINETHICK2;
MA60:MA(C,60);
MA120:MA(C,120);
MA250:MA(C,250);
IF(MA25<REF(MA25,1),MA25,DRAWNULL),COLORGREEN,LINETHICK2;
PP1:=H>=MA(C,5)*(100+8)/100;
PP2:=L*(100+20)/100<=MA(C,25);
DRAWICON(PP1,H*1.02,15);
DRAWICON(PP2,L*0.97,26);
STICKLINE(CROSS(MA(C,5),MA(C,25)),O,C,1,0),COLORYELLOW;
DRAWICON((MA(C,4)*4+MA(C,25))/5>=MA(C,25) AND MA(C,5)<MA(C,25),L*0.97,1);

{副图公式源码}预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),VOLSTICK;
MAVOL1:MA(预测量,5);
MAVOL2:MA(预测量,60);
BB:=CROSS(MAVOL1,MAVOL2);
CC:=CROSS(MAVOL2,MAVOL1);
STICKLINE(BB,0,VOL,1.5,0),COLORYELLOW;
STICKLINE(CC,0,VOL,1.5,0),COLORGREEN;
地量:=预测量<=LLV(V,15);
DRAWICON(地量,MA(预测量,60),25);
DRAWICON((MA(V,4)*4+V)/5>=MA(V,60) AND MA(V,5)<MA(V,60),预测量*1.2,1);
{选股公式}
{25日均线已经拐头向上,5日均线上穿25日均线,5日均量大于60日均量 }
VAR1:=MA(C,25);
VAR2:=MA(C,5);
VAR3:=MA(V,5);
VAR4:=MA(V,60);
VAR5:=VAR1 >= REF(VAR1,1);
VAR6:=CROSS(VAR2,VAR1);
VAR7:=VAR3>VAR4;
VAR5 AND VAR6 AND VAR7;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>