zgy1216 / 公式 / 【拉升换手】 专吃主升 终极版

分享

   

【拉升换手】 专吃主升 终极版

2013-09-23  zgy1216
STICKLINE(VOL/CAPITAL*100<=3,0,3,5,0),COLOR600000;
DRAWBAND(3,RGB(10,20,150),0,RGB(0,0,0));
成交量:V,COLORWHITE,NODRAW;
换手:VOL/CAPITAL*100,VOLSTICK;
VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.01+POW(VAR1D,2);
拉升:=IF(VAR1D>0.015,VAR1F,0)/25;
STICKLINE(拉升 AND 拉升>0.05 ,拉升,0,0.1,0),COLOR00DDDD;
STICKLINE(拉升/REF(拉升,1)>2 AND 拉升>0.05,拉升,0,1,0),COLORDD00DD;
DRAWICON(拉升/REF(拉升,1)>5 AND REF(拉升,1)/REF(拉升,2)>5,0,38);
{STICKLINE(换手>3,3,换手,-1,1),COLOR0000EE;}
STICKLINE(换手>10,10,换手,-1,0),COLORGREEN;
百日低换手:LLV(换手,100)=换手,NODRAW,COLORLIBLUE;
DRAWICON(百日低换手,0,23);
DRAWICON(LAST(换手>REF(换手,1),2,0),换手/3,1);
MA5:MA(换手,5),COLORLIBLUE;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>