寂听夜竹 / 简单实用术 / “阶底并肩平量柱”短线爆利模式及选股公式

0 0

   

“阶底并肩平量柱”短线爆利模式及选股公式

2013-11-23  寂听夜竹

原文地址:“阶底并肩平量柱”短线爆利模式及选股公式          作者:喜喜

 

阶段底部出现“平肩平量柱+次日释放出倍量”后,可以重点关注。如下面几幅图,就是成功的案例!

鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒



鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒



鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒

鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒



鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒
 

 

我仔细观察和分析了一些个股,大致总结出如下选股公式,与大家分享:

鈥溄椎撞⒓缙搅恐澏滔弑J郊把」晒

源码如下:

 

TT1:=REF(V,2)=LLV(REF(V,2),13);
TT2:=RANGE(REF(V,1)/REF(V,2),0.95,1.05) OR REF(V,3)>3*MAX(REF(V,1),REF(V,2)){并肩平量};

TT3:=EVERY(C>O,3) AND RANGE(V/MAX(REF(V,1),REF(V,2)),1.85,6);
TT4:=EVERY(C>O,3) AND C/REF(C,1)>1.095 AND H=C AND V>REF(V,1);
TT5:=TT3 OR TT4;

XG:TT1 AND TT2 AND TT5 ;

 

(喜喜特别声明:公式选股,仅是初选,是否能介入,要人工精选。)

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×