jzenj / 公式 / 通达信《强势跳空向上》选股预警公式

0 0

   

通达信《强势跳空向上》选股预警公式

2014-01-15  jzenj
发表于 2013-9-1 22:28:22 |只看该作者 |倒序浏览
分享到: 0
常见k线卖出信号.jpg

《强势跳空向上》选股预警公式

通达信《强势跳空向上》选股预警公式

大于:=CLOSE/REF(CLOSE,1)>1.01;

小于:=CLOSE/REF(CLOSE,1)<1.06;

量比:=DYNAINFO(17)>3;

跳空:=OPEN>REF(HIGH,1);

涨幅:=大于 AND 小于 AND 量比 AND 跳空;

停牌:=DYNAINFO(7)>0;

ST:=EXIST(C/REF(C,1)>1.06,60);

股:=停牌 AND ST;

价格:=DYNAINFO(11)<12 AND DYNAINFO(11) >2;

选:=股 AND 价格;

小:=CAPITAL<5000000;

大:=CAPITAL>300000;

流通股本:=大 AND 小;

选股:涨幅 AND 选 AND 流通股本;

选股公式用法;  将指标加入预警系统,早上开盘打开预警系统,只要个股开盘达到以下要求《向上跳空1%-5%之间,量比大于3,而且流通盘小于5亿,现价在2-12元,过滤了ST和停牌》的股票就会自动发出预警信号,然后选则个股就看自己了。"


    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    来自: jzenj > 《公式》

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多