心住至善 / 经典指标、交... / 通达信5天倍量3次理念指标公式

0 0

   

通达信5天倍量3次理念指标公式

2014-03-26  心住至善

通达信5天倍量3次理念指标公式

TJ1:=V>MA(V,30)*1.5;
TJ2:=C>REF(C,1)*1.05;
TJ3:=TJ1 AND TJ2;
TJ4:=COUNT(TJ3,2)=1;{3天连续放量}
TJ5:=COUNT(TJ4,6)>=2;{10天内至少发生一次3天连续放量}
十七线向上:=MA(C,14)>REF(MA(C,14),1) ;
TJ6:=O>REF(C,1);
TJ7:=C>O;
TJ8:=V>MA(V,30)*3;
TJ9:=TJ5 AND TJ6 AND TJ7 AND TJ8;
KK8:=7.85;
流通盘:=CAPITAL/1000000<=KK8;
倾角45度:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.1415926>=45;
统计5日:=COUNT(V/REF(V,1)>=2,5)=3;
XG:TJ9 OR 统计5日 AND 流通盘;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章
    喜欢该文的人也喜欢 更多