魏源wy / 选股公式 / 通达信扩张潜力选股指标公式

0 0

   

通达信扩张潜力选股指标公式

2014-11-27  魏源wy

通达信扩张潜力选股指标公式

 

D1:=IF(CODELIKE(300),0,1);
D2:=IF(NAMELIKE(S),0,1);
D3:=IF(NAMELIKE(*),0,1);
D4:=DYNAINFO(17)>0;
市盈率:=DYNAINFO(39)>0 AND DYNAINFO(39)<=39;
内外盘:=(DYNAINFO(23)>DYNAINFO(22)) AND (DYNAINFO(7)>DYNAINFO(3));
去掉:=D1 AND D2 AND D3 AND D4;
B1:=FINANCE(18)/FINANCE(34);
B2:=FINANCE(11);
第二大成交量:= V>=HHV(V,BARSLAST(V>=HHV(V,10)));
扩张潜力:=B1>0.4 AND B2>1200000000 AND FINANCE(32)>0.3
AND FINANCE(34)>4 AND FINANCE(43)>10 AND FINANCE(1)<500000000;
流通盘:=CAPITAL/1000000<=4.03;
股价:=C>=5.9 AND C<25;
利润同比:=FINANCE(43)>5;
扩张潜力 AND CLOSE>OPEN AND 去掉 AND 流通盘 AND 第二大成交量
AND 股价 AND V>0 && C/REF(C,1)>=1.015 AND 利润同比;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多