魏源wy / 选股公式 / 通达信8日买点选股指标公式

0 0

   

通达信8日买点选股指标公式

2015-01-04  魏源wy

通达信8日买点选股指标公式

VAR1:=MA(MA(C,60),30);
VAR2:=MA(C,5);
VAR3:=HHV(H,8);
JJ1:=EVERY(VAR1>REF(VAR1,1),5);
JJ2:=EVERY(VAR3<=REF(VAR3,1),9);
TJ1:=JJ1 AND VAR3>VAR1 AND VAR2/VAR1<1.04 AND CROSS(0.5,JJ2);
TJ2:=JJ1 AND VAR3<VAR1 AND CROSS(0.5,JJ2);
TJ3:=VAR1<REF(VAR1,1) AND VAR3/VAR1<=0.92 AND CROSS(0.5,JJ2) AND C>O;
TJ4:=VAR1<REF(VAR1,1) AND VAR3>VAR1 AND VAR3/VAR1<1.05 AND CROSS(0.5,JJ2) AND C>O;
TJ1 OR TJ2 OR TJ3 OR TJ4;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多