天乙初一 / 指标、选股公式 / 今天买明天大涨的指标

分享

   

今天买明天大涨的指标

2015-01-30  天乙初一

中阴线买股法(无未来函数)
运用此指标首先选择前期的强势股,在最后一根阴线时出现此信号为判断依据,若明天放量就可以跟进(量比要大于2,涨速大于1.5以上),未熟悉此指标的朋友请首先跟踪一段时间,等熟悉了再买卖,否则后果自负。会用的是把好刀,不会用的会伤人!请朋友多加分啊。。。

 
公式源码

M2:=EMA(C,2);
M18:=EMA(C,18);
买点:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
XG:
买点 AND XQ COLORYELLOW,LINETHICK3;


 
 
 
 
 
 

 

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>