赚钱股市 / 指标 / 文华财经金龙行天下

分享

   

文华财经金龙行天下

2015-04-15  赚钱股市


 RSV:=(C-LLV(L,7))/(HHV(H,7)-LLV(L,7))*100;
 RSV1:=(C-LLV(L,38))/(HHV(H,38)-LLV(L,38))*100;
 LJ:SMA(RSV1,5,1),COLORWHITE;
 SY:SMA(LJ,10,1),COLORYELLOW;
 FILLRGN(LJ<=SY,LJ,SY,COLORGREEN);
 FILLRGN(LJ>=SY,SY,LJ,COLORRED);
 A:=(3*C+L+O+H)/6;
 VAR2Q:=MA(C,80)-MA(C,13)/3;
 SQX:=MA((C-VAR2Q)/VAR2Q,1);
 XA:=EMA(SQX,12)*0.7;
 XB:=EMA(SQX,3);
 DBQY:IF(LLV(XB-XA,12)>0,0,-15),COLORBLUE;
 DIFF:=(EMA(C,17)-EMA(C,73))*100;
 DEA:=EMA(DIFF,73);
 MACD:=2*(DIFF-DEA);
 STICKLINE(DIFF<=0 && DEA<=DIFF && REF(DIFF,1)<REF(DEA,1),3,26,COLORCYAN,0);
 IF(DIFF<=0 && DEA<=DIFF && REF(DIFF,1)<REF(DEA,1),10,0),COLORMAGENTA;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>