hzcnw / 通达信指标 / 一招渡股海(附通达信选股公式)

分享

   

一招渡股海(附通达信选股公式)

2015-04-19  hzcnw

一直变大,CCI 上穿-100 1: CCI 背离抄底 LAST(MA(C,5)REF("CCI.CCI"1) AND CROSS("CCI.CCI"-100); 2: CCI 背离抄底加限制 LAST(MA(C,5)REF("CCI.CCI"1) AND CROSS("CCI.CCI"-100); AND MA(C,60)>REF( MA(C,60),1);

“一二一”抓平台起飞 公式分析:近 5 日 K 线最高价和最低价格波动在 10%以内,成交量是昨日 2 倍,收盘涨 5% last((H-L)/ref(C,1)<0.1,5,0) C>ref(C,1)*1.05 and VOL>REF(VOL,1)*2 and

“山谷停板“抄大底 公式分析:近 5 日 5 日均线一直在 10 均线下方,突然涨停 LAST(MA(C,5)ref(C,1)*1.098

“ 拨云见日”买入绝技 公式分析:三根阴线后出现三根阳线,或者三根阴线后出现阳阴阳的组合 A:=(C-REF(C,1))/REF(C,1)*100; A1:=REF(A,1); A2:=REF(A1,1); A3:=REF(A2,1); A4:=REF(A3,1); B:=CLOSE>=HIGH; A4<0 AND A3<0 AND A2<0 AND A1<-4 AND B AND A>=5;

BIAS 绝密买点 P1:=5; P2:=11; BIAS1:=(CLOSE-MA(CLOSE,P1))/MA(CLOSE,P1)*100; BIAS2:=(CLOSE-MA(CLOSE,P2))/MA(CLOSE,P2)*100; CROSS(BIAS1,BIAS2) AND BIAS1>REF(BIAS1,1) AND MA(C,40)>REF(MA(C,40),1);

成交量之“南天一柱”抄底法 公式分析:阴线收盘,成交量是昨日 2.5 倍以上 CREF(VOL,1)*1.5 and LAST(VOL

成交量之“顶天立地”抄底法 公式分析:阳线收盘成交量是是昨日 2.5 倍以上并且站上 MA5,或阳线 收盘成交量是是昨日 10 倍以上 a:=C>O and V>REF(V,1)*2.5 and CrOSS(C,MA(C,5)); B:=C>O and V>ref(V,1)*10; A OR B

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>