心住至善 / 经典指标、交... / 三周期MACD

0 0

   

三周期MACD

2015-06-20  心住至善
月DIF:=MA("MACD.DIF#MONTH",16),LINETHICK2 COLORRED;
月DEA:=MA("MACD.DEA#MONTH",16),LINETHICK1 COLORGREEN;
DRAWBAND(月DEA,RGB(0,0,205),月DIF,RGB(139,69,19));
DIF55:=(EMA(CLOSE,30)-EMA(CLOSE,90))*0.55;
DEA55:=(EMA(DIF55,26));
DRAWBAND(DEA55,RGB(0,255,0),DIF55,RGB(255,0,255));
DIFF:EMA(CLOSE,12)-EMA(CLOSE,26),LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2;
MACD:(DIFF-DEA)*2, COLORSTICK;三周期MACD

三周期MACD

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多