乡间客 / 我的图书馆 / 专抓大牛股(选股、源码)

分享

   

专抓大牛股(选股、源码)

2015-07-09  乡间客
    上市时间:=BARSCOUNT(C);
CYC1:=10*ema((C-CYC(15))/CYC(15),5);
VAR2Q:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
黑码线:=MA((CLOSE-VAR2Q)/VAR2Q,1);
追买:=cross(黑码线,0.8);{cross(rsi,9);}
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
开始控盘:=CROSS(控盘,0);
盈利:=100*WINNER(CLOSE*0.95);
高度控盘:上市时间>80 and CYC1>0.4 and (盈利>55 and 盈利<90 and 追买 and 控盘>ref(控盘,1));
 
专抓大牛股(选股、源码)

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>