分享

一个突破布林线上轨选股公式

 mxrcc456 2015-08-16
股票公式不明白请查阅:股票公式文件使用以及说明!

突破布林线上轨选股公式

具体条件:

1.股价处于近期箱体上沿;
2.股价突破布林线上轨时,最好留有跳空缺口;
3.成交量较前期明显放大;
4.股价突破布林线上轨时涨幅要求大于3%(涨停板最好);

 

源码

N:=20;
 BOLL:=MA(CLOSE,N);
 UB:=BOLL+2*STD(CLOSE,N);
 LB:=BOLL-2*STD(CLOSE,N);
 REF(H<UB,1) AND C/REF(C,1)>1.03 AND V/REF(V,1)>1.5 AND O>UB;

 

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。
    转藏 全屏 打印 分享 献花(0

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多