赚钱股市 / 指标 / 通达信期货压力

分享

   

通达信期货压力

2015-12-29  赚钱股市
HD:=FILTER(BACKSET(FILTER(REF(H,10)=HHV(H,2*10+1),10),10+1),10);
LD:=FILTER(BACKSET(FILTER(REF(L,10)=LLV(L,2*10+1),10),10+1),10);
支撑:REF(LOW,BARSLAST(LD)),COLOR008000,POINTDOT,LINETHICK3;
压力:REF(HIGH,BARSLAST(HD)),COLORFF0000,POINTDOT,LINETHICK3;
DRAWNUMBER(HD,HIGH,HIGH,0),COLORRED,ALIGN1,VALIGN2;
DRAWNUMBER(LD,LOW,LOW,0),COLORRED,ALIGN1,VALIGN0;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>