红牛2008 / 副图公式 / 通达信大牛选股公式 选出来的都是大牛股 ...

   

通达信大牛选股公式 选出来的都是大牛股 不哟错过啦

2016-06-10  红牛2008

通达信大牛选股公式 ,可作副图指标和选股指标

VAR1:=(HIGH+LOW+CLOSE*2)/4;
 VAR2:=EMA(VAR1,21);
 VAR3:=STD(VAR1,21);
 VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;
 VAR5:=(EMA(VAR4,89)-25)*1.56;
 VAR6:=EMA(VAR5,5)*1.22;
 VAR7:=EMA(VAR6,3);
 VAR8:=3*VAR6-2*VAR7;
 VAR1A:=IF(CROSS(VAR6,VAR8) AND CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);
 VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
 VAR1C:=EMA(VAR1B,21);
 VAR1D:=(VAR1B-VAR1C)*10;
 VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
拉升资金:=IF(VAR1D>0.015,VAR1F,0)/45,COLORMAGENTA;
 VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);
 VAR10:=EMA(VAR9,13);
 VAR11:=2*(VAR9-VAR10);
主力资金:=POW(VAR11,3)*0.1+POW(VAR11,1),COLORRED;

CROSS(拉升资金,主力资金)AND WINNER(C/1.3)>0 AND WINNER(C/1.3)>REF(WINNER(C/1.3),1) ;

通达信大牛选股公式 选出来的都是大牛股 不哟错过啦

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    全部>>