鬼舞十七 / 技术指标 / 通达信提款机选股器源码

分享

   

通达信提款机选股器源码

2016-10-30  鬼舞十七

MA1:=MA(CLOSE,20);
 MA2:=MA(CLOSE,40);
 MA3:=MA(CLOSE,60);
 {A1:=(OPEN<MA1 AND OPEN<MA2) OR (OPEN<MA2 AND OPEN<MA3) OR (OPEN<MA1 AND OPEN<MA3);}
 A1:=OPEN<MA1 OR OPEN<MA2 OR OPEN<MA3;
 A2:=C>MAX(MA1,MAX(MA2,MA3));
 A3:=V/MA(V,30)>1.2;
 A4:=C/REF(C,1)>1.049;
 TJ:A1 AND A2 AND A3 AND A4;

通达信提款机选股器源码

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>