沐沐清清 / 股票 / 【通达信】请老师帮忙写一个强势股回调破5...

0 0

   

【通达信】请老师帮忙写一个强势股回调破5日线后再次站上5日线的选股公式

2017-01-09  沐沐清清
ZT:=C/REF(C,1)>1.095 AND C=H;
TJ1:=COUNT(ZT,3)=3;
TS:=BARSLAST(TJ1);
TJ2:CROSS(C,MA(C,5)) AND BETWEEN(TS,1,10);ZT:=C/REF(C,1)>1.095 AND C=H;
TJ1:=COUNT(ZT,3)=3;
TS:=BARSLAST(TJ1);
TJ2:CROSS(C,MA(C,5)) AND BETWEEN(TS,1,10);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多