金钻小波段公式 很好绝对没有未来函数

2017-04-09  红牛2008

金钻小波段公式 很好绝对没有未来函数

说明;
 一、在底部参数为20下方出现信号 为抄底 谨慎进入!
 二、在20至50之间出现信号 为拉升 可以进入!
 三、在50至65之间出现信号 为强势 可以持股!
 四、在65至80之间出现信号 为持股 不再进入!
 五、大于80 为出货

指标做小波段极为好用 爱做小波段的朋友可以试试!
 

参数; N,2,90,9  M,2,30,3

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3)COLORRED;
D:MA(K,3);
AB:=C>O;
AB1:=O>C AND C/REF(C,1)>1.015;
AAA:=AB OR AB1;
AA:=C>REF(C,1)AND C>REF(O,1)AND VOL>=REF(VOL,1)/1.04 AND K<80 AND K>50 AND CROSS(K,D) AND AAA ;
AA1:=C>REF(C,1)AND C>REF(O,1)AND VOL>=REF(VOL,1)/1.04
AND K<50 AND CROSS(K,D) AND AAA ;
DRAWICON(AA,D,17);
DRAWICON(AA1,D,26);
DRAWTEXT(AA,D-0.38,'↖加仓'),COLORYELLOW;
A:80,COLORRED,LINETHICK2;
B:20,COLORGREEN,LINETHICK2;
T:65,COLORMAGENTA,DOTLINE,LINETHICK1;
E:50,COLORYELLOW,LINETHICK2;
 

 

金钻小波段公式 很好绝对没有未来函数

    猜你喜欢
    发表评论评论公约
    喜欢该文的人也喜欢 更多