154693 / 神器 / 千年一遇本人绝密珍藏的逃顶抄底神器工具

分享

   

千年一遇本人绝密珍藏的逃顶抄底神器工具

2017-04-12  154693

本人绝密珍藏多年的逃顶指标,该指标既能使用于短线操作,又是一个能预测顶底的指标,简单实用,还可以做足一次行情的波段,用好用活能做到少赔多赚。  在变幻莫测的股市能达到这个目标就已经不错了!
 让你真正做到——玩的就是心跳,赚的就是钞票!
 自用版本,绿色、无捆绑软件,大家即可放心下载!
 有庄无庄,一目了然!为你专业剖析主力控盘手法,揭秘机构潜伏动态,提供个股主力控盘度、根据数据统计和严格的计算公式推断出一种股票有无主力控盘和控盘力度的强弱,让主力的动态无所遁形!
 附,绝密逃顶抄底神器

DZH1  2均可用。
1.{短线MACD}
 VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
 VAR2:=EMA(VAR1,50);
 VAR3:=2*(VAR1-VAR2);
 STICKLINE(VAR30,0,VAR3,4,1),coloryellow;
 STICKLINE(VAR3>=REF(VAR3,1)AND VAR3>0,0,VAR3,4,1),colorred;
 STICKLINE(VAR3>REF(VAR3,1)AND VAR3<0,0,VAR3,4,1),COLORFFC8FF;
 STICKLINE(VAR3<=REF(VAR3,1)AND VAR3<0,0,VAR3,4,1),COLORFFCC66;
趋势一:EMA(CLOSE,12)-EMA(CLOSE,26),colorred;
趋势二:EMA(VAR1,50),colorgreen;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    来自: 154693 > 《神器》

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>