海天云骞 / 理想论坛 / 【图】请高手们将此公式的计算周期能改的...

   

【图】请高手们将此公式的计算周期能改的长点

2017-05-26  海天云骞
LL0:REF(L,N)=LLV(L,2*N+1);
TT:=BACKSET(LL0,N+1);
LL:=FILTER(TT,N) AND L=LLV(L,N+1);
VAR1:=BACKSET(ISLASTBAR,BARSLAST(LL)+1);
VAR2:=VAR1>ref(VAR1,1);
比值:=REF(INDEXC,BARSLAST(VAR2))/REF(C,BARSLAST(VAR2));
大势线:INDEXC/比值,colorred,linethick2;股票论坛 www.55188.com

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥2.00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    全部>>