分享

更多

   

通达信黑马起爆点选股指标公式

2017-06-13  xhs238

N:=105;
均60:=MA(C,60);
均120:=MA(C,120);
角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
C>均60 AND C<均60*N/100 AND 角度60>0 AND 角度120>0 AND 均60>均120;

通达信黑马起爆点选股指标公式

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    类似文章 更多
    喜欢该文的人也喜欢 更多