天天和嘉嘉 / FUNCTION / 金蜘蛛选股

0 0

   

金蜘蛛选股

2017-11-09  天天和嘉嘉
MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
去ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*'),0,1) AND DYNAINFO(17)>0{排除停牌};
TJ:=ABS(MA5-MA10)+ABS(MA10-MA20)+ABS(MA5-MA20);
均线粘合:去ST AND CROSS(TJ/C<5/100 AND MA5>REF(MA5,1) AND MA10>REF(MA10,1) AND CROSS(MA5,MA20) AND MA20>REF(MA20,1),0.382);



    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多