dream970 / 选股 / 月暴利(月线)

分享

   

月暴利(月线)

2018-04-01  dream970
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
D:=MA(J,3);
K:=MA(J,1);
​BIAS:=(C-MA(C,17))/MA(C,17);
DIF:=(BIAS-REF(BIAS,16));
DBCD:=SMA(DIF,76,1),COLORFF00FF;
​XG:CROSS(K,D) AND K>-0.6 AND DBCD>REF(DBCD,1);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>