游龙mg / 实用指标 / 通达信牛眼睛选股指标公式

0 0

   

通达信牛眼睛选股指标公式

2019-04-15  游龙mg
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
GG:=REF(COUNT(C/REF(C,1)>=1.06,60),1)>=1;
LT:=CAPITAL/1000000;
V1:=V>REF(V,1)*1.9;
{www.gupang.com 股旁网_通达信股票指标公式}
VV:=V1 OR REF(V1,1) AND MA(C,60)>=REF(MA(C,60),1);
BARSLAST(CROSS(DEA,DIFF))<=8 AND CROSS(DIFF,DEA) AND DIFF>-0.05
AND VV AND C>O AND LT<5 AND GG;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章
    喜欢该文的人也喜欢 更多