舍得乐乐 / 指标 / 实战干货——狙击龙头之龙抬头战法图文详...

分享

   

实战干货——狙击龙头之龙抬头战法图文详解(附公式源码)

2019-06-21  舍得乐乐

实战干货,狙击龙头战法之龙抬头走势如波浪。上升趋势,回调是做多的最佳时机;下跌趋势,反弹是放空的最佳时机。从这耳熟能详的简单策略出发,我们总结出了龙抬头战法。

理论图形非常简单,如下:

实战干货——狙击龙头之龙抬头战法图文详解(附公式源码)

在一波急剧的拉升(A浪)后,回调(B浪)到重要的支撑均线附近,出现反弹(C浪),尝试突破前高的过程称之为龙抬头。

选择的股票,一定要是热点板块的龙头,如果错过了主升浪,参与龙抬头也能抓一到两个涨停。

在B浪将要结束的时候介入,其后必有拉升,原因如下:

一,A浪中主力已经出了一部分货,但手头还有货,有拉高出货的需要;

二,A浪中接货的同仁们被套后有补仓的需要;

三,技术派人士喜欢回调做多的机会。

细节如下:

一:A浪中一定要有两个以上的涨停。

二:A浪中全是一字板的,不做。这种不给别人机会的庄家,我们懒得抬轿子!!!

三:A浪的涨停是板板给机会的大阳线的一定要做,这种股股性活,众人拾柴火焰高。

四:连5日均线都没跌破的肯定不是B浪。

五:支撑线分为10日均线,15日均线和20日均线。以15日均线和20日均线为最佳。

六:实践中可以主动买套,分批建仓。

举两个例子,大家好好体会

一:600071 凤凰光学

图中白色为5日均线,黄色为10日均线,淡红色为20日均线。

股性很活,A浪板板给机会,所以龙抬头做的很完美。10日均线和20日均线的支撑起的很完美。

实战干货——狙击龙头之龙抬头战法图文详解(附公式源码)

二:300033 同花顺

股性很活,A浪板板给机会,龙抬头做的也很完美。图中白色为5日均线,黄色为10日均线,淡红色为15日均线。

实战干货——狙击龙头之龙抬头战法图文详解(附公式源码)

其他的例子比如600109国金证券,15日均线的完美支撑;601336新华保险, 20日均线的完美支撑;

龙抬头选股公式:{★龙抬头选股:通用}

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

VAR4:=EMA(VAR3,5);

VAR5:=3*VAR3-2*VAR4;

AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

VAR6:=(2*CLOSE+HIGH+LOW)/4;

VAR7:=LLV(LOW,13);

VAR8:=HHV(HIGH,13);

VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

多:VAR9,COLORRED,POINTDOT;

空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;

STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;

STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

STICKLINE(AA,0,30,40,1),COLORYELLOW;

STICKLINE(AA,16,29,38,0),COLORRED;

STICKLINE(AA,1,14,38,0),COLORRED;

STICKLINE(AA,15,15,40,1),COLORYELLOW;

STICKLINE(AA,30,50,10,0),COLORYELLOW;

STICKLINE(AA,53,55,10,1),COLORRED;

STICKLINE(AA,57,59,10,1),COLORRED;

STICKLINE(AA,61,63,10,1),COLORRED;

STICKLINE(AA,65,67,10,1),COLORRED;

STICKLINE(AA,69,75,12,0),COLORFFCCCC;

DRAWTEXT(AA,85,'底'),COLORYELLOW;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>