涨停后三阴选股公式

2019-07-14  游龙mg

涨停后三阴选股公式

A1:=REF(C,3)/REF(C,4)>=1.097;A3:=REF(C,2)<REF(C,3) AND REF(C,2)<REF(O,2);
 A4:=REF(C,1)<REF(O,1) AND REF(C,1)<REF(C,2);
 A5:=REF(V,1)<REF(V,2)<REF(V,3); 
 A6:=H>=MA(C,5);
 XG:A1 AND A3 AND A4 AND A5 AND A6;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多