风信子d0w17xnr / 指标3 / 【指标】“预知拉升”太奇妙,庄家秘密全...

0 0

   

【指标】“预知拉升”太奇妙,庄家秘密全知道!

2019-11-01  风信子d0w...

一、市场分析:

二、联盟学堂:

感谢大家来到我们联盟学堂,今天韩老师给大家分享的指标名为“预知拉升”,顾名思义,该指标就是能够提前预知股票的拉升,虽然指标名字比较通俗,没有任何含金量,但是指标本身还是很具有很高的含金量的,闲话不多说,具体我们先看如下实战案例:

三、预知拉升”实战案例:

广聚能源(000096)

中信海直(000099)

TCL集团(000100)

四、“预知拉升”使用方法:

1、首先该指标不含未来函数,同时该指标是经过实战检验的,大家可以放心使用。

2、该指标的原理是指标是根据资金的进场量,来判断一只股票能否拉升,由于资金量能的变化很难造假,因此说该指标准确率以及含金量还是非常高的。

3、如图所示,该指标就一个黄红柱状图信号提示,当指标出现黄红柱状图时,我们可以重点关注,当指标中黄红柱状图达到最高时,此时就是我们的入场最佳时机。

4、为了保险起见,对于韩老师个人观点而言,红黄柱状图是否最高这个其实很难判断。韩老师一般在红黄柱状图开始缩短的时候介入,介入时机也就是当达到最大时,第二天开始变短就是我们的操作时机。

5、该指标如能配合昨天韩老师给大家分享的“低点首板”使用,效果更佳。

五、“预知拉升”指标源码(副图):

VAR1:=EMA(HHV(HIGH,500),21);

VAR2:=EMA(HHV(HIGH,250),21);

VAR3:=EMA(HHV(HIGH,90),21);

VAR4:=EMA(LLV(LOW,500),21);

VAR5:=EMA(LLV(LOW,250),21);

VAR6:=EMA(LLV(LOW,90),21);

VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);

VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);

VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);

VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);

VARB:=REF(LOW,1);

VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;

VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);

VARE:=LLV(LOW,30);

VARF:=HHV(VARD,30);

VAR10:=IF(MA(CLOSE,58),1,0);

资金入场: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;

今量: 资金入场;

A1:IF(资金入场>0,今量*1.2,0),STICK,LINETHICK5, COLOR0000FF;

A2:IF(资金入场>0,今量*0.8,0),STICK,LINETHICK5, COLOR0066FF;

A3:IF(资金入场>0,今量*0.6,0),STICK,LINETHICK5, COLOR0099FF;

A4:IF(资金入场>0,今量*0.4,0) ,STICK,LINETHICK5,COLOR00CCFF;

A5:IF(资金入场>0,今量*0.2,0) ,STICK,LINETHICK5,COLOR00FFFF;

温馨提示:有问题的朋友们,欢迎您们在下方留言咨询哦!同时也欢迎各位好朋友在下方留言互动哦!文中策略仅供参考,据此操作,风险自负!

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多