香梅傲骨 / flash / 您的flash版本与所在地区不兼容

分享

   

您的flash版本与所在地区不兼容

2019-12-11  香梅傲骨

      前几日使用电脑时,360浏览器突然显示:您的flash版本与所在地区不兼容。然后就崩溃了。凡是与flash有关的内容全都无法显示!

     上网查询了好多方法,结局只有一个,没有任何作用。尝试了很多办法都没有用!

     后来偶然发现,地址栏内有个小图标:如下图

    图中红箭头所指是浏览器的极速模式,点击它,选择兼容模式,问题终于得到解决!

    后来又发现,有些弹出窗口被过滤了,再仔细观察,发现浏览器右上方有个小图标,如下图

     按上面箭头所指,点击后发现有广告拦截开关,关闭它,一切OK!

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>