自由翱翔-zyax / 股票公式 / 通达信三金叉见底选股指标公式

0 0

   

通达信三金叉见底选股指标公式

2020-02-26  自由翱翔...
ND := 5;
DOWN := CLOSE/LLV(LOW,60)<=1.2;
PMA1 := MA(CLOSE,5);
PMA2 := MA(CLOSE,10);
VMA1 := MA(VOL,5);
VMA2 := MA(VOL,10);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
PPDAY := BARSLAST(CROSS(PMA1,PMA2));
YDAY := BARSLAST(CROSS(VMA1,VMA2));
MACDDAY := BARSLAST(CROSS(DIFF,DEA));
金叉:IF((PPDAY<=ND AND DAY<=ND AND MACDDAY<=ND),1,0);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章
    喜欢该文的人也喜欢 更多