Biao / 指标源码 / 平台突破选股公式指标突破平台整理源码

分享

   

平台突破选股公式指标突破平台整理源码

2020-04-25  Biao

MA10:MA(CLOSE,10),coloryellow,linethick0;

MA54:MA(CLOSE,54),Colorffcccc,linethick0;

PL1:=(((CLOSE - MA54) / MA54) < 0.1);

PL2:=(((CLOSE - MA10) / MA10) < 0.3);

偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);{ www.cxh99.com }

平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * -0.1);

平台突破;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多