黑白马2010 / 通达信公式 / 通达信涨停双响炮选股指标公式

分享

   

通达信涨停双响炮选股指标公式

2020-06-27  黑白马2010

前炮:=CLOSE>REF(CLOSE,1)*1.099;
小阴小阳:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<9;
时间限制:=COUNT(前炮,30)=1 AND BARSLAST(前炮)>5;
后炮:REF(小阴小阳 AND 时间限制,1) AND 前炮;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>