黑白马2010 / 通达信公式 / 涨停双响炮选股公式公式、源码

分享

   

涨停双响炮选股公式公式、源码

2020-06-27  黑白马2010
涨停:C>REF(C,1)*1.0996 AND C=H;
HH:=HHV(H,BARSLAST(涨停))<REF(C,BARSLAST(涨停))*1.03;{这里的1.03由自己改成别的数字}
LL:=LLV(L,BARSLAST(涨停))>REF(O,BARSLAST(涨停));
中间:=HH AND LL; 又涨停:REF(中间,1) AND 涨停;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>