donglianghua / 指标公式 / 通达信公式——金钻大牛启动指标--牛股用...

分享

   

通达信公式——金钻大牛启动指标--牛股用实力验证选股

2020-07-02  dongliang...

牛股指标用实力验证选股指标

指标原理:买在波段启动点,大牛启动点!

指标无未来函信号不漂移;

本项指标优点如下:

1,粗选的成功率极少指标能超越!中短线指标有这个成功率不经过长时间的股票核心的钻研,一般人是做不到的;论坛上很多人大打广告称成功率100%的,如果真是这样的就不用卖指标了,世界上的指标也做不到100%;

(如果在一个长时间段内信号越少成功率越高这是世人知道的,重要的是大家要知道,你是找不到完全相同的两个交易形态,因此我们要的就是抓核心的技能,将研究指标的功夫转化为深入研究股票核心的市场涵意,这样你很快也会成一个高手)

2,指标信号出来的位置都是底部启动,而有人说我的指标都是在底部启动的。我要的就是这个效果。难道还要它在半山腰或山顶上去启动出信号?

3,指标盘中预警出来的速度比大多数这类的指标快几分钟原因是我不用太复杂的函数,电脑对复杂函数的计算也是要时间的;而现在很多股拉升就是瞬间的事情,所以太复杂的函数计算会错过很多的机会,这对我们短线操作的朋友大为不利;

通达信公式——金钻大牛启动指标--牛股用实力验证选股
通达信公式——金钻大牛启动指标--牛股用实力验证选股
通达信公式——金钻大牛启动指标--牛股用实力验证选股

N:=13;

N1:=20;

XG:=COUNT(BETWEEN('MACD.MACD',-0.56,0.5),40)=40;

M5:=MA(C,50);

M10:=MA(C,10);

M20:=MA(C,20);

M30:=MA(C,30);

M60:=MA(C,60);

MA2:=MA(C,120);

MA3:=MA(C,250);

AA:=M60>MA2 AND MA2>MA3;

MD:=MAX(M5,MAX(M10,MAX(M20,MAX(M30,M60))));

MN:=MIN(M5,MIN(M10,MIN(M20,MIN(M30,M60))));

MJ:=(MD-MN)/C<=0.025;

DD:=MIN(O,REF(C,1))<=MIN(MIN(MA(C,10),MA(C,20)),MA(C,60))

EE:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1) AND DYNAINFO(17)>0;

DN:AA AND DD AND EE AND FF AND XG;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多