红牛2008 / 副图公式 / 绝杀买卖副图指标 通达信 贴图 未加密 无...

分享

   

绝杀买卖副图指标 通达信 贴图 未加密 无未来

2020-08-05  红牛2008

一个绝杀底部买入,高位逃顶的幅图指标,帮助大家找到妖股。

使用方法:
看下面图片,只要小学三年级水平就可以,相信大家都可以看的懂,就不详细介绍使用方法了。

成功率非常高  n=9

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

DRAWTEXT(CROSS(85,RSI1),20,'顶'),COLOR00FF00;

STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

VARD:=BARSCOUNT(CLOSE);

买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*30,LINETHICK2,COLOR0078FF;

BT1:=CROSS(RSI1,25);

DRAWTEXT(BT1,-80,'底'),COLOR0000FF;

STICKLINE(BT1,-100,-80,3,0),COLOR0000FF;

主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;

BT2:=CROSS(主力,散户) AND 主力<-10;

DRAWICON(CROSS(RSI1,25),主力,26);

DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);

BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);

STICKLINE(BT,0,50,4,1),COLOR0000FF;

DRAWTEXT(BT,50,'金底'),COLOR0000FF;

STICKLINE(BT2,0,20,3,0),COLORFF00FF;

DRAWTEXT(BT2,20,'升'),COLORFF00FF;

   

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*50;

低吸:IF(CROSS(RSI,11),50,0),COLORMAGENTA,POINTDOT;

STICKLINE(低吸,36,0,4,1), , COLORMAGENTA;

DRAWTEXT(低吸,36,'低吸'),COLORMAGENTA;


 

绝杀买卖副图指标 通达信 贴图 未加密 无未来

绝杀买卖副图指标 通达信 贴图 未加密 无未来

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>