猎人一个 / 指标公式 / 破解的通达信天价号称“天下无敌”指标用...

分享

   

破解的通达信天价号称“天下无敌”指标用法...

2020-10-08  猎人一个
破解的通达信天价号称“天下无敌”指标
用法:
 
红线从绿上上出来,赚大钱的机会来了,简单说变双线买入赚线,变单绿线无条件走人,大家可以看到,没有未来,极为准确,是极品中的极品,按这个副图操作,能不赚钱真的很难。
  
 A:EMA((CLOSE-REF(C,1))/REF(C,1)*10-(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)
*10,5),LINETHICK1,COLORLIRED;
STICKLINE(A>0,0,A,1,2),COLORLIRED;
STICKLINE(A<0,0,A,1,2),COLORGREEN;
HSNP1:=CLOSE-REF(CLOSE,1);
HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);
HSNP3:=REF(CLOSE,1)-CLOSE;
HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);
HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);
HSNP6:=100-100/(1+HSNP5);
HSNP7:=EMA(HSNP6,21);
HSNP8:=EMA(HSNP7,5);
HSNP:=EMA(HSNP7,3);
NP:=(HSNP7-HSNP);
NL:=(HSNP-HSNP7);
STICKLINE(NL<0,0,NL,1,2),COLOR0B0B77;
STICKLINE(NP<0,0,NP,1,2),COLOR666666;
JJ :=(C*2+H+L)/4;
SK := EMA(JJ,13) - EMA(JJ,21);
SD := EMA(SK,3);
SP := EMA(SK,10);
长线1:IF(SD>=SP,SD,SP),LINETHICK1,COLORFFFFAA;
长线2:IF(SP-SD,SP,SD),LINETHICK1,COLORWHITE;
A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
短多:IF(A1>=B1,A1,B1),LINETHICK2,COLORLIMAGENTA;
短空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>