啊墨 / 投资 / 平台突破通达信指标

分享

   

平台突破通达信指标

2020-10-28  啊墨

今日感受:

1、无脑抢钱的时代已经过去了,市场第一次开始缩量,后面如果继续缩量,操作难度会越来越大

2、尾盘埋伏和第二天抢龙头依然是有效的手段,确定性和收益性的概率都比较大

3、卡位龙已经开始出现,竞价最强的宝莱日一度派了几十个点的大面

4、头一天龙头的债,第二天冲高后主力就会开始出货,并派出大面,比如今天的智能,日内最大跌幅高达45个点

5、心态很重要,粉丝统计里测算下来,日内最好的做了50多个点,平均在10-20之间,日内做的差的亏了80%,主要是心态不好追涨杀跌

6、主力的手段开始有变化,潜伏盘的抛压较大,因此主力不愿意拉潜伏盘大的债,尾盘抢筹的债第二天收益的确定性会比较好,但是第二天是龙头的概率会大幅下降,比如今天的宝莱等。

7、题材叠加依然是核心,比如日内的疫情并不是最强板块,而是电气相关,因此通光和九洲是日内走势最强的债,明天要观察汽车板块是否为最强,因为尾盘的抢筹较为明显,且创业板高度由新能源汽车(充电桩)打开。


8、剩下的跟正股复盘完再写,暂时先写这些,今天下午没管住手在自己定好不交易的时间段交易导致回撤,需要好好反思。

平台突破通达信指标

突破战法是一种常见的战法,有平台突破,及底部突破等多种,我们今天讲解的这个公式就是一种,首先大家要理解。我们公式的思路,公式是以底部平台30个交易日内股价波动区间在15%内为基础。再结合倍量急拉为条件而形成的一个公式。另外结合了均线多头,限制了大盘股等条件。此公式实际上一眼看上去就明白了。因为我全部注明了源码含义。另外,为了更好的把握好信号,我特地放出我的量价结合指标给大家用,另外公式出信号后也有不能介入的股票。现在我们就重点讲一下那些不能介入的。除此外。其它的信号,大家放心介入就行了!

{源码放送,选股,预警,副图于一体,包教包会}

GH:=HHV(MAX(C,0),30)/LLV(MIN(C,O),30)<=1.15;{30天内的平台整理,波动区间在15%}

GH1:=CLOSE>REF(CLOSE,1)*1.03 AND V>=HHV(V,5);{成交量是5天的最大量且当天的收盘价大于前一天的收盘价3个点}

GH2:=REF(MA(V,3),1);{均线大于3日前的均线}

GH3:=CROSS(MACD.MACD,0) AND C>MA(C,5) AND CROSS(C,MA(C,30));{站上5日均线,上穿30均线}

GH4:=V>=2*GH2; GH5:=(H-C)/C*100<1;{上影线小于1}

GH6:=CAPITAL<6000000 ;{流通盘小于6个亿}

GH7:=100*VOL/CAPITAL>2;{当天换手率大于2}

GH AND GH1 AND GH4 AND GH3 AND GH5 AND GH6 AND GH7;{所有的条件都综合起来}

-------------------------------------------------------------------------------------------------------

{突破战法}

GH:=HHV(MAX(C,0),30)/LLV(MIN(C,O),30)<=1.15;

GH1:=CLOSE>REF(CLOSE,1)*1.03 AND V>=HHV(V,5);

GH2:=REF(MA(V,3),1);

GH3:=CROSS(MACD.MACD,0) AND C>MA(C,5) AND CROSS(C,MA(C,30));

GH4:=V>=2*GH2; GH5:=(H-C)/C*100<1;

GH6:=CAPITAL<6000000 ;

GH7:=100*VOL/CAPITAL>2;

突破战法:GH AND GH1 AND GH4 AND GH3 AND GH5 AND GH6 AND GH7;


    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    来自: 啊墨 > 《投资》

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>