yang3936 / 高量柱战法 / 过高量暴涨模式(附送公式)

分享

   

过高量暴涨模式(附送公式)

2021-01-13  yang3936

这是集合了趋势和买 点和经典之作,有些朋友用了这方法,10次交易成功8次

昨天四大指数大涨,上证涨2%,创业涨2.8%,K线是阳盖阴,但量没有跟上,就是没有资金参与,所以,短线上可以参与,但仓位不要重,短线为主

历史有很多次这样的走势,请看图

所以,后面要关注的是,有没有阳线再加上大的资金介入,大盘没有量,是不行的

以前我们讲过很多次过高量阴暴涨模式,这几天有很多支,就属于这种

这样的票,

  1. 在上升趋势中,不要做下降趋势只要大盘好,都容易涨,且是大涨

2.高量假阴比真阴好

下面我们附上选股公式

Q1:=REF(C,1)<REF(O,1) AND REF(V,1)>REF(V,2);

Q2:=REF(C,1)*1.1<REF(O,1);

Q0:=Q1 OR Q2;

Q3:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30) AND MA(C,30)>MA(C,60);

Q4:=REF(VOL,1)>1;

Q5:=REF(O,1)>REF(MA(C,5),1);

Q6:=REF(O,1)>=HHV(REF(MAX(C,O),1),60) AND REF(H,1)>=HHV(REF(H,1),60);

Q7:=V<=REF(V,1);

Q8:=C>=REF(H,1);

Q9:=(H-C)/C<=0.03 && C>O;

XG:Q0 AND Q3 AND Q4 AND Q5 AND Q6 AND Q7 AND Q8 AND Q9;

关于这个方法,有的朋友留言,很有价值 ,下面是这位说的票

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>