荷叶3638 / 股票技术图形 / 怎样用软件选地量的股票?

分享

   

怎样用软件选地量的股票?

2022-01-27  荷叶3638

股票的地量,是相对而言的,不知道题主要找什么样的地量。

地量有长期地量、中期地量、短期地量之分。

下面给出三个不同的选股公式:

长期地量:

N:=90;{参数自己可以修改,如果要选特别长期的地量,参数加大}

V1:=MA(V,N);

LLV(V1,10)=LLV(V1,90);{参数90也可以修改,超长期参数值加大}

如果是中期地量,将参数90调低至20左右。

短期地量:

V1:=MA(V,7);

LLV(V1,3)=LLV(V1,20);

如果选既是长期地量,又是短期地量,选股这么写:

V0:=MA(V,7);

V1:=MA(V,90);

LLV(V0,3)=LLV(V0,20)&&LLV(V1,10)=LLV(V1,90);

最后罗嗦一句,地量时股价相对较低,但地量不一定就涨,多数股票经过一段时间下跌后持股者被深套其中,他们选择持股不动,造成了地量,地量出现之后,可能还会阴跌很久,只有地量出现后成交量开始放大,那么才可能出现价格上涨。所以,不要选地量,要选地量后开始的放量。比如长期缩量后的放量:

V1:=MA(V,90);

LLV(V1,15)=LLV(V1,90)&&V1>REF(V1,1);

这样就能选出地量后的放量。

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多