分享

通达信一见封喉指标公式

 梵哥 2022-09-16 发表于黑龙江

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=Sma(K,M2,1);
E:=(K+D)/2;
DRAWICON(crOSS(E,12),12,1);
DRAWICON(E>88,E,2);
{www.gupang.com 股旁网_通达信股票指标公式}
一剑封喉:(K+D)/2,,COLOR9000F5,LINETHICK2;
甩货:90,COLORGREEN,LINETHICK3;
顶线:95,COLORWHITE;
突破:75,COLORF00FF0,LINETHICK2;
分水岭:50,COLORYELLOW;
回踩:25,COLORFFFF00,LINETHICK2;
底线:5,COLORBLUE;
吃货:10,COLORRED,LINETHICK3;

通达信一见封喉指标公式

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。
    转藏 分享 献花(0

    0条评论

    发表

    请遵守用户 评论公约