分享

通达信放量就涨指标公式

 梵哥 2022-10-19 发表于黑龙江

换手:=vol/CAPITAL*100;
放量:=IF(VOL>=REF(VOL,1)*2,10,0);
VAR1:=ma(C,5)<MA(C,20) AND MA(C,5)>MA(C,60) AND 放量>5;
VAR2:=COUNT(VAR1>0,3)>0.1 AND C>MA(C,5) AND 换手>1;
提前关注:(VAR2>0);
{股旁网-股票公式网站 www.gupang.com}
★后面放量★:0,COLORRED;
★才算成立★:0,COLORRED;

通达信放量就涨指标公式

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。
    转藏 分享 献花(0

    0条评论

    发表

    请遵守用户 评论公约