分享

通达信TRIX秀才趋势指标公式

 梵哥 2022-11-11 发表于黑龙江

N:=(2,120,15);
M:=(2,60,6);
MTR:=Ema(EMA(EMA(CLOSE,N),N),N);
trix:(MTR-REF(MTR,1))/REF(MTR,1)*100;
MATRIX:MA(TRIX,9) ;
DRAWBAND(TRIX,RGB(150,10,10),MATRIX,RGB(10,150,10));

通达信TRIX秀才趋势指标公式

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。
    转藏 分享 献花(0

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多