西北能胜 / 我的图书馆 / 成交量5、35、135均线指标

分享

   

成交量5、35、135均线指标

2011-10-20  西北能胜

成交量5、35、135均线指标
VOL,VOLSTICK;
STICKLINE(V>=3*REF(V,1),V/3,V/2.5,3.9,0),COLORWHITE;
STICKLINE(V>=2*REF(V,1),V/2,V/1.7,3.9,0),COLORYELLOW;
流通〖亿〗:CAPITAL/1000000,LINETHICK0;
内外比:DYNAINFO(51),COLORYELLOW,LINETHICK0;
单日量比:V/REF(V,1),COLORWHITE,LINETHICK0;
五日量比:V/(REF(MA(V,5),1)/240),COLORYELLOW,LINETHICK0;
5换:SUM(100*V/CAPITAL,5),LINETHICK0;
10换:SUM(100*V/CAPITAL,10),LINETHICK0;
20换:SUM(100*V/CAPITAL,20),LINETHICK0;
主力启动线:MA(VOL,5);
主力洗盘线:MA(VOL,35);
资金异动线:MA(VOL,135);
DRAWTEXT(cross(主力启动线,主力洗盘线)and v>主力洗盘线 and v>资金异动线 and 主力洗盘线<资金异动线,v,'穿三线');

 

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>