春风杨柳万千... / 股票 / 跨周期引用股票公式

分享

   

跨周期引用股票公式

2020-11-29  春风杨柳...

1、新建第一个公式:

公式名称:YYGS

N:=70.00;M:=5.00;

VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;

B:SMA(VAR1,N,1);

VAR2:SMA(B,M,1);

xg:IF(CROSS(B,VAR2) AND B<40,50,0);

2、跨周期公式:

B周:="YYGS.B#WEEK";

VAR2周:="YYGS.VAR2#WEEK";

XG周:IF(CROSS(B周,VAR2周) AND B周<40,50,0);

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>