交大阿旺 / 我的图书馆 / 这个应该才是大家都想要的《强势整理+MACD...

0 0

   

这个应该才是大家都想要的《强势整理+MACD二次翻红》吧!!! - 选股公式 - 股海明灯...

2010-02-26  交大阿旺

这个应该才是大家都想要的《强势整理+MACD二次翻红》吧!!!

这个应该才是大家都想要的《强势整理+MACD二次翻红》吧!!!
如你感觉好,请顶一下,让想要的都能拿到。其中奥秘自己慢慢体会!!!
2010-02-25_4.gif

DIFF:EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:EMA(DIFF,9);
MACD:2*(DIFF-DEA),COLORSTICK;
股价上涨:HHV(C,4)/LLV(C,20)>1.15 AND HHV(MACD,3)/REF(HHV(MACD,1),20)>2;
红柱放大:COUNT(MACD>0,4)=4 AND COUNT(MACD<REF(MACD,1),4)>2 AND MACD>REF(MACD,1)AND MA(C,5)>REF(MA(C,5),1);
XG:股价上涨 AND 红柱放大;


以下私人体会(可不看)

本帖隐藏的内容需要回复才可以浏览

其中奥妙只有自己慢慢体会,才能走向成功!!!!!
买入时机最好等股价上涨强势回调后,出现红柱放大信号时择机介入。
XG=1为综合选股信号,但效果并不理想。

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多