赚钱股市 / 指标 / 期货指标附图弦外之音

分享

   

期货指标附图弦外之音

2014-05-12  赚钱股市
QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
弦1:EMA(QW6,10)+100/2-5,LINETHICK1,COLOR00FFFF;
弦2:EMA(弦1,4),LINETHICK1,COLOR0099FF;
多线:=IFF(CROSS(弦1,弦2) AND 弦2<-10,30,0),LINETHICK1,COLORFF00FF;
空线:=IFF(CROSS(弦2,90),90,120),COLOR0099FF,LINETHICK1;
弦3:EMA(弦2,4),COLOR0044FF;
弦4:EMA(弦3,4),COLOR0000FF;
买弦3:=EMA(弦4,4);
买弦4:=EMA(买弦3,4);

STICKLINE(弦1<REF(弦1,1),弦1,MA(弦1,3),6,0 ),COLOR00EE00;
STICKLINE(弦1<REF(弦1,1),弦1,MA(弦1,3),2,0 ),COLOR00FF00;
STICKLINE(弦1> REF(弦1,1),弦1,EMA(弦1,3),6,0) ,COLOR0099FF;
STICKLINE(弦1> REF(弦1,1),弦1,EMA(弦1,3),4,0) ,COLOR00AAFF;
STICKLINE(弦1> REF(弦1,1),弦1,EMA(弦1,3),2,0) ,COLOR00BBFF;
默认显示:副图
适用周期:全周期
推荐周期:5-30分钟

使用说明:
    《弦外之音》是一款信号灵敏的短线T+0操盘指标,通过平滑的四弦指标线,有效过滤掉不必要的交易毛躁杂音,让短线趋势更加稳定和顺畅更。 

使用方法:
1.绿柱变黄试探做多,四弦多头大胆做多;
2.黄柱变绿试探做空,四弦空头大胆做空;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。请注意甄别内容中的联系方式、诱导购买等信息,谨防诈骗。如发现有害或侵权内容,请点击一键举报。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    ¥.00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    全部>>